zurück zur Forums Startseite


  Forum   PayTV    Dorcel auf Astra nicht mehr entschlüsselt? 



Anonym
[Gast]
  vom Sa. den 27.01.2018 um 01:39   # 46

Hallo der Vorletzte Beitrag ist von mir
Wie gesagt bei mir laufen alle Sender Astra wie Hotbird
Selbst Vivid Red HD wird entschlüsselt .

Anonym
[Gast]
  vom Sa. den 27.01.2018 um 09:26   # 47

Das ist schön für dich, dass bei dir alle Sender laufen. Das erklärt aber nicht warum bei mir die Astra Dorcel Sender nicht entschlüsselt werden

Anonym
[Gast]
  vom Sa. den 27.01.2018 um 15:29   # 48

Ich wollte nur helfen kenne mich auch mit der Materie nicht aus.
Als ich meine Mega Redlight Karte gekauft habe würde mir das Orca Modul empfohlen.
Wenn es bi dir nicht geht so musst du dich an deinen Anbieter wenden wo du die Sachen gekauft hast.

Anonym
[Gast]
  vom Sa. den 27.01.2018 um 15:29   # 49

Ich wollte nur helfen kenne mich auch mit der Materie nicht aus.
Als ich meine Mega Redlight Karte gekauft habe würde mir das Orca Modul empfohlen.
Wenn es bi dir nicht geht so musst du dich an deinen Anbieter wenden wo du die Sachen gekauft hast.
Webmaster
Beiträge: 802
Receiver: Atevio 7000 HD
Abo: Red Chic


  vom Sa. den 27.01.2018 um 16:10   # 50

Zitat von: Anonym
Kann mir jemand sagen warum die beiden Astra Dorcel Sender nicht mehr entschlüsselt werden?
Die Mega Karte ist ca. 2 Monate alt und funktionierte bis vor ca. einer Woche ohne Probleme.
Als Receiver nutze ich eine Humax Icord Hd
Das Modul ist ebenfalls neu Smit Secure Cam ACS 5.0
Als Fehlermeldung erscheint: Terminal configuration is Not accurate. Pleease contact your operater für further Information.

Ich dachte es liegt an der Altersbeschränkung aber PG steht auf 18


Es ging also schon mal, richtig.
Hast du eventuell ein Software Update am Humax geladen ?

Andere Idee, lösche mal die Sender, und such sie dann neu, vielleicht stimmen die Pids nicht mehr.

Mature Rating muss glaube ich der Maximale Wert 15 eingestellt werden.

Kannst auch mal Google befragen, gibt viele Treffer für deine Fehlermeldung.

Anonym
[Gast]
  vom Sa. den 27.01.2018 um 23:55   # 51

Ein Update am Humax hab ich nicht gemacht. Das letzte Update dafür gab es glaube ich vor 8 Jahre
Mature werde ich mal probieren.
Und sonst mal googeln. Dachte hier finde ich vielleicht flott die Antwort weil hier die Experten sind

Anonym
[Gast]
  vom Mi. den 31.01.2018 um 23:41   # 52

Zitat von: Webmaster


Es ging also schon mal, richtig.
Hast du eventuell ein Software Update am Humax geladen ?

Andere Idee, lösche mal die Sender, und such sie dann neu, vielleicht stimmen die Pids nicht mehr.

Mature Rating muss glaube ich der Maximale Wert 15 eingestellt werden.

Kannst auch mal Google befragen, gibt viele Treffer für deine Fehlermeldung.


Hm… scheint irgendwie en Humax Problem zu sein. Eine Lösung gibt es dafür nicht. Ein Ansatz war Receiver und Smit Modul resetten und 2—4 Stunden France 2 eingeschaltet lassen. France 2 gibt es nicht mehr nur noch France 2 HD. Habe ich ausprobiert hat auch nix gebracht. Wenn keiner mehr eine Idee hat werden halt beide Sender gelöscht. Irgendwie bin ich davon jetzt echt genervt.


Foren Version: 1.1