zurück zur Forums Startseite


  Forum   Fragen zum Empfang    Empfang von HustlerHD 



satfreund
[Gast]
  vom Sa. den 19.01.2019 um 20:40   # 31

N Abnd

werde es jetzt mit Modul einschicken,
mal sehen ob sich etwas ergibt,
.
Dane schon mal.
User23
Beiträge: 14
Receiver: Octagon SF 108 E2 HD
Abo: Mega Royal


  vom Mo. den 28.01.2019 um 10:35   # 32

Hallo,
ich bin neu hier im Forum, lese jedoch schon lange mit und beschäftige mich mit den vielen Veränderungen mit dem Empfang der Programme. Ich habe eine Viaccess 6 Astra-Hotbird-Mega Royal Karte und ein Smit Modul Update Mai 2018 inclusive 12 Monate Empfang der Sender. Nach den vielen Empfangsproblemen gehen jetzt die bekannten Sender wieder, bis auf die „Neuen“ Sender die wohl nicht freigeschaltet sind. Das Thema SCT wurde hier ausführlich besprochen, aber warum gelingt es mir nicht Hustler HD zu empfangen, habe ich die falsche Frequenz 10930, ich habe hier nichtmal ein Signal, oder liegt es an dem Modul ich habe die Hardware Version 5.1.3 wie heute früh ausgelesen. Alles andere ist identisch wie unten angegeben.

Ich bin erst vor 14 Tagen beim Händler gewesen, der meinte es wäre alle in Ordnung und über Zugeständnisse über die nicht emgangbaren Sender könne er keine Auskunft geben, da es keine reine SCT-Karte ist.

Ich würde mich sehr freuen, wenn mir jemand im Forum helfen kann. Vielleicht ist es ja doch nur eine Einstellung die ich nicht berücksichtigt habe. Danke



Zitat von: Webmaster
Zitat:

Hardware Version: 5.1.5
Software Version: 4.1.2.7
Loaderversion: 1.1.1.0
Softwaremodell: 300
Hardwaremodell: 1670


Identisch mit meinem Modul.
Eigenartig

Hörni
[Gast]
  vom Mo. den 28.01.2019 um 11:42   # 33

Dieses Phänomen daß kein Signal auf 10.930 anliegt habe ich auch oft. Es sind dann alle Sender auf dieser Frequenz betroffen. Ich konnte mir meist damit abhelfen, dass ich auf einen frei empfangbaren Sender auf Astra gezappt bin und dann wieder zurück auf HB 10.930. Auch ein Neustart der SetTopBox war hilfeich. Allerdings wird der Sender in meinem Smit-Modul auch icht entschlüsselt obwohl die Einstellungen exakt mit dem von Webmaster übereinstimmen. Im internen Kartenleser läuft er ohne Probleme. Habe daher das Modul momentan ausser Betrieb. Meine Karte ist allerdings noch eine Via5

Anonym
[Gast]
  vom Mo. den 28.01.2019 um 12:44   # 34

Danke für schnelle Reaktion😊
Also dann liegt es wohl tatsächlich an dem Softwarestand des Moduls, ich habe den Stand 5.1.3 wie geschrieben. Leider habe ich nicht ganz verstanden wie Du das mit dem Signal hinbekommen hast, oder ich steh auf der Leitung.
Das CI-Modul werde ich verwenden müssen, weil der zweite Schacht nur ein Conax-Reader ist.

Danke für Deine/Eure Hilfestellung.
Webmaster
Beiträge: 1.172
Receiver: Atevio 7000 HD
Abo: Red Chic


  vom Mo. den 28.01.2019 um 13:31   # 35

Hi, wenn du die Frequenz nicht empfangen kannst, dann liegt es nicht am Modul, sondern am Signal.

Du kannst mit der Frequenz auch mal spielen.
Also +2 MHz und -2 MHz

Also einen Suchlauf mal auf 10928 und 10932 machen.

Die anderen Sender funktionieren alle ?
Und auch auf den richtigen Frequenzen ?
Nicht das du eine Verschiebung hast.
User23
Beiträge: 14
Receiver: Octagon SF 108 E2 HD
Abo: Mega Royal


  vom Mo. den 28.01.2019 um 14:24   # 36

Hallo,

also ich habe jetzt nochmal versucht. Aber ich bekomme definitiv kein Signal, selbst wenn ich mal auf 10928 oder 10932 gehe.
Was mache ich hier falsch? Ich habe die Einstellungen vorgenommen, wie sie beim Sender Hustler HD vorgegeben ist.
Ich bin am verzweifeln! Hat jemand von Euch noch eine anderen Tip? Danke
User23
Beiträge: 14
Receiver: Octagon SF 108 E2 HD
Abo: Mega Royal


  vom Mo. den 28.01.2019 um 14:31   # 37

Sorry habe noch was vergessen, die unten angegebenen Sender kann ich ohne Probleme empfangen:


Private HD
Huslter TV
Vivid Red
Vivid TV
Dorcel TV + XXX
Brazzers
Redlight HD

nicht funktionieren
Alle SCT-Sender
und
Hustler HD
Webmaster
Beiträge: 1.172
Receiver: Atevio 7000 HD
Abo: Red Chic


  vom Mo. den 28.01.2019 um 14:37   # 38

Dann geht vermutlich auch Dorcel HD nicht, der ebenfalls auf 10930 sendet.

Kannst du eine andere Horizontale Frequenzen im Bereich 10.700 bis 11.600 MHz empfangen ?

Nicht das hier das ganze Horizontale Low Band fehlt.
Wenn du einen empfanen kannst, nenne ihn mal, und die Frequenz die angezeigt wird.

Anonym
[Gast]
  vom Mo. den 28.01.2019 um 15:10   # 39

Sorry habe noch was vergessen, die unten angegebenen Sender kann ich ohne Probleme empfangen:


Private HD
Huslter TV
Vivid Red
Vivid TV
Dorcel TV + XXX
Brazzers
Redlight HD

nicht funktionieren
Alle SCT-Sender
und
Hustler HD
Webmaster
Beiträge: 1.172
Receiver: Atevio 7000 HD
Abo: Red Chic


  vom Mo. den 28.01.2019 um 17:53   # 40

Da nur noch die SCT Sender im Horz. Low Band senden, hab ich die Frage gestellt.

Es geht nicht speziell um Erotik Sender.
Kannst du überhaupt Hotbird Sender im Band Low Vertikal empfangen ?
User23
Beiträge: 14
Receiver: Octagon SF 108 E2 HD
Abo: Mega Royal


  vom Mo. den 28.01.2019 um 19:14   # 41

Hilfst Du mir kurz, was Du damit meinst.
Kannst Du mich aufklären über Band Low Vertikal?
Ich habe einen Monoblock an der 85 cm Satschüssel und bin insgesamt sehr zufrieden mit meinem Empfang.

Danke für Deine Antwort
Webmaster
Beiträge: 1.172
Receiver: Atevio 7000 HD
Abo: Red Chic


  vom Mo. den 28.01.2019 um 20:03   # 42

Es gibt jeweils ein Low und ein Highband

Low geht bis 11.750 MHz und ab da fängt das Highband an.
Jedes der Bänder ist unterteilt in Horizontal und Vertikal.

Es gibt also 4 Bänder

Low Vert
Low Horz
High Vert
High Horz.

Ich wollte nun wissen ob noch andere Sender im Bereich unterhalb von 11.750 MHz auf Horizontal auch Probleme haben.
So könnte man den Fehler eingrenzen.

Kannst du diese Sender empfangen ?
User23
Beiträge: 14
Receiver: Octagon SF 108 E2 HD
Abo: Mega Royal


  vom Mo. den 28.01.2019 um 22:00   # 43

Hallo,

ich habe das so gemacht wie Du es vorgegeben hast, es war übersichtlich dargestellt, danke dafür.
Also das Ergebnis ist gleich null, weder ein Signal noch eines der aufgeführten Sender.

Hörni
[Gast]
  vom Mo. den 28.01.2019 um 22:42   # 44

Ich kann mich nur wiederholen. Die Frequenz 10.930 auf HB macht oft Probleme. Aber mit hin und herschalten (zappen) zwischen Astra-und Hotbird-Sender bekam ich wieder grünes Signal und die Sender wurden entschlüsselt. Sollte gar nichts helfen wäre evtl. mal ein LNB-Tausch in Erwägung zu ziehen. Das Teil kostet ja nicht viel.

KTP
[Gast]
  vom Mo. den 28.01.2019 um 22:44   # 45

Zitat von: User23
Hallo,

ich habe das so gemacht wie Du es vorgegeben hast, es war übersichtlich dargestellt, danke dafür.
Also das Ergebnis ist gleich null, weder ein Signal noch eines der aufgeführten Sender.


... hört sich so an,das dein Monoblock defekt ist,und du einen neuen brauchst !

Impressum | Datenschutz